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கற்றல் ந�ோக்கங்கள்

	 இப்பாடப்பகுதியை 

கற்றபின் மாணவர் அறிந்து 

க�ொள்ளுதல்.

•	 சில்லுவில் உரையினை 

எவ்வாறு சேர்ப்பது மற்றும் 

வடிவூட்டுவது 

•	 அட்டவணை, வரைபடம், ஒலி மற்றும் 

ஒளிக்காட்சிகளை எவ்வாறு சில்லுவில் 

சேர்ப்பது.

•	 சில்லுவில் சேர்க்கப்பட்ட ப�ொருள்களுக்கு 

அசைவூட்ட விளைவுகளை எவ்வாறு 

வழங்குவது.

•	 சுட்டெலி மற்றும் டைமர் க�ொண்டு 

நிகழ்த்துதலை எவ்வாறு கட்டுப்படுத்துவது.

13.1 உரை செருகுதலின் சிறப்பம்சங்கள்  

13.1.1 உரை செருகுதல் மற்றும் வடிவமைத்தல்

நகலெடுத்து ஒட்டுதல் (Copy and Pasting text)

	 உரைப்பெட்டிக்குள் சேர்க்கப்படும் 

உரையானது வேற�ொரு ஆவணத்தில் இருந்து  

நகலெடுக்கப்பட்டு நிகழ்த்துதல் சில்லுவில் 

ஒட்டப்படலாம். இதனை உறுதி செய்ய பல 

வழிமுறைகள் உள்ளன. அவ்வழிமுறைகள் 

அனைத்தும் கீழே க�ொடுக்கப்பட்டுள்ளன. 

வடிவூட்டம் செய்யப்படாத உரையை ஒட்டுதல்

	 வடிவூட்டல்  செய்யப்படாத உரையை 

நகலெடுத்து ஒட்டுவதும் பின்னர் வடிவூட்டல் 

செய்வதும் ப�ொதுவாக நல்ல நடைமுறையாகும். 

வடிவூட்டல் செய்யப்படாத உரையை ஒட்டுவதற்கு, 
Ctrl+Shift+V என்ற சாவிச் சேர்மானத்தின் 

மூலமாகவ�ோ அல்லது  Edit→Paste Special என்ற  

பாடம் 13
நிகழ்த்துதல் (மேம்பட்டது)

நிகழ்த்துதல்அலகு IV

தேர்வின் மூலமாகவ�ோ த�ோன்றும் உரையாடல் 

பெட்டியில்  Unformatted text என்பதை 

தேர்ந்தெடுக்கவும் (படம் 13.1-னை பார்க்க), 
அல்லது செந்தரக்கருவிப்பட்டையில் paste 

பணிக்குறிக்கு அடுத்து உள்ள சிறிய கறுப்பு நிற 

முக்கோணத்தை கிளிக் செய்து த�ோன்றும் 

பட்டியலில்  Unformatted text என்பதை 

தேர்ந்தெடுக்கவும்.( படம்  13.2-னை பார்க்க)

படம் 13.1 உரையை ஒட்டுவதற்கான paste special 
உரையாடல் பெட்டி

படம் 13.2 செந்தரக்கருவிப்பட்டையில் உள்ள 

உரையை ஒட்டுவதற்கான பணிக்குறி 

ஒட்டப்பட்ட உரையை வடிவூட்டல் 

1.	 உரையானது AutoLayout பகுதியில் 

ஒட்டப்பட்டிருப்பின் உரையை விரும்பிய 

இடத்தில் ஒட்டவும்.

2.	 ஒட்டப்பட்ட உரையை தேர்ந்தெடுக்கவும்.

3.	 Format  பட்டியலில் இருந்து  Default 
formatting என்ற விருப்பத்தை 

தேர்ந்தெடுக்கவும். (படம் 13.3)
4.	 உரையை ப�ொருத்தமான இடத்திற்கு 
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நகர்த்துவதற்கு உரை வடிவூட்டல் 

கருவிப்பட்டையில் உள்ள நான்கு அம்புகுறி 

ப�ொத்தான்களை பயன்படுத்தவும்.

படம் 13.3 க�ொடாநிலை வடிவூட்டலை பட்டி 

பட்டையில் இருந்து தேர்ந்தெடுத்தல்

சிறப்புக் குறியீடுகளை சேர்த்தல் (Inserting 
special characters)

	 பதிப்புரிமை (Copywright) குறியீடு, 

கணிதம், வடிவியல் மற்றும் பணக்குறியீகள் 

அல்லது பிறம�ொழியில் உள்ள எழுத்துக்கள் 

ப�ோன்ற சிறப்புக்குறியீடுகளை சேர்க்க

1.	 உரையினுள் சிறப்புக்குறியீடுகளை 

நுழைக்க, விரும்பும் இடத்தில் செருகும்  

புள்ளியை வைக்கவேண்டும்.

2.	 Insert > Special Character என்ற 

விருப்பத்தை தேர்ந்தெடுக்கவும். Special 
Characters உரையாடல் பெட்டியானது 

திரையில் த�ோன்றும். (படம் 13.4). 

3.	 எழுத்து மற்றும் குறியுருக்களுக்கான 

துணைக்குழுக்களை Font மற்றும் Subset 
கீழிறங்கு பட்டியல் பெட்டியிலிருந்து தேர்வு 

செய்யவும்.

4.	 சேர்க்க விரும்பும் குறியீட்டின் மீது Click 

செய்க (அல்லது) திரைஉருளல் செய்து 

தேவையான குறியீட்டை தேர்வுசெய்யவும். 

5.	 OK  என்ற ப�ொத்தானை Click செய்யவும்.

படம் 13.4 சிறப்புக்குறியீடுகளை க�ொண்ட உரையாடல் பெட்டி
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குறும்படங்களை த�ோன்றச் செய்தல்:

	 கருவிப்பட்டையில் இடம் பெறாத 

பணிக்குறிகளை த�ோன்றச்செய்ய 

கருவிப்பட்டையின் வலது க�ோடியில் உள்ள சிறு 

கீழ்நோக்கிய முக்கோணத்தை கிளிக் செய்து 

த�ோன்றும் பட்டியலில்  visible Buttons  என்ற 

ேதர்வில் சுட்டியின் குறியீட்டை வைத்து 

த�ோன்றச்செய்ய வேண்டிய குறும்படங்களை 

கிளிக் செய்து  த�ோன்றச்செய்யலாம். (படம் 13.5).

AUTO LAYOUT AREA

படம் 13.5 கருவிப்பட்டையில் தேவையான 

குறும்படங்களை த�ோன்றச்செய்தல் 

உரைவடிவூட்டல் 

	 வடிவூட்டம் செய்யப்பட்ட உரையானது 

நிகழ்த்துதலுக்கு நிலையான 

த�ோற்றத்தையும்,மாறுபட்ட பாணிகளையும் 

வழங்க முடியும்.

பாணியை மாற்றுதல் 

	 நிகழ்த்துதலில் இரண்டு விதமான பாணி 

முறைகள் உள்ளன. வழங்கல் பாணி மற்றும் 

வரைகலை பாணி என்பன ஆகும். (presentation 
styles and graphics styles). உரையானது 
AutoLayout பகுதியில் செருகப்பட்டால் வழங்கல் 

பாணி முறையை பயன்படுத்தலாம். உரையானது 

உரைப்பெட்டியில�ோ அல்லது வரைகலை 

ப�ொருள்களில�ோ செருகப்பட்டால் வரைகலை 

பாணியை பயன்படுத்தமுடியும் 

	 நீங்கள் ஒரு வழங்கல் பாணியை 

தேர்ந்தெடுத்தால் படம்13.6 ல் உள்ள  உரையாடல் 

பெட்டியானது திரையில் த�ோன்றும்.  வழங்கல் 

பாணி உரையாடல் பெட்டியானது உரை 

வடிவூட்டலை தீர்மானிக்கிறது.

படம் 13.6 வழங்கல் பாணி உரையாடல் பெட்டி 

	 வரைகலை பாணி முறையில்  மாறுதல்களை மேற்கொள்ள உதவும் உரையாடல் பெட்டியானது  படம்  

13.7காட்டப்பட்டுள்ளது. பயனர் தாமாகவே உரையை வடிவூட்ட விரும்பினால்  அதற்கு முன் தேவையான 

உரையை தேர்வு செய்துக�ொள்ள வேண்டும்.
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படம் 13.7 வரைகலை பாணி வழங்கல் முறையில் மாற்றங்கள் செய்ய உதவும் உரையாடல் பெட்டி

குறியுருக்களை வடிவூட்டல் (Formatting character)

	 Format → Character என்ற தேர்வின் முலம் குறியுருக்களை வடிவூட்டல் செய்ய உதவும் உரையாடல் 

பெட்டியை பெறலாம். அல்லது உரை வடிவூட்டல் கருவிப்பட்டையில் உள்ள Character  குறும்படத்தினை  

கிளிக் செய்யவும் (உரை வடிவூட்டல் கருவிப்பட்டையானது த�ோன்றாவிட்டால்  View → Toolbars→ Text 
Formatting என்ற தேர்வின் முலம் த�ோன்றச்செய்யலாம் .) குறியுரு உரையாடல் பெட்டியானது திரையில் 

த�ோன்றும்.

Font த�ொகுதி (Tab)

	ப டம் 13.8 ல் காட்டியபடி Font த�ொகுதியின் மூலம் விரும்பிய எழுத்தின் வகை (Font Style), 
அடிப்படை பண்புக் கூறுகள் (Bold, Italic, etc.) எழுத்தின் அளவு (Size) ஆகியவற்றை தீா்மானிக்கலாம் 

எழுத்து வகையின் முன்னோட்டமானது உரையாடல் பெட்டியின் கீழ்ப்பகுதியில் வெளிப்படுத்தப்படும். 

வரைகலை பாணியில�ோ அல்லது வழங்கல் பாணியில�ோ மாற்றங்கள் செய்யும்போது இந்த உரையாடல் 

பெட்டியானது திரையில் த�ோன்றும்.

படம் 13.8 எழுத்தின் வகை மற்றும் பண்புக்கூறுகளை  அமைக்க உதவும் உரையாடல் பெட்டி.
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	பல  ம�ொழிகளில் நிகழ்த்துதலை உருவாக்கும்போது, ம�ொழியில் மட்டும் வேறுபாடுக�ொண்டு மற்ற 

அனைத்து பண்புக்கூறுகளும் ஒரே மாதிரியாக உள்ள இரண்டு பாணிகளை உருவாக்குவதன் மூலம் ம�ொழி 

அமைப்பு முறையை சிறந்ததாக மாற்றலாம். த�ோற்றத்தை மாற்றாமல் அனைத்து உள் அடக்கங்களின் 

எழுத்துக்களைச் சரிபார்க்க அனுமதிக்கிறது

Font விளைவுகள் த�ொகுதி (Font effects tab)

	ப டம் 13.9 உள்ள FONT EFFECT த�ொகுதியானது உரைக்கு அடிக்கோடிடுதல், நிறத்தை மாற்றுதல், 
மற்றும் Shadow ப�ோன்ற சிறப்பு விளைவுகளை வழங்க பயன்படுகிறது.  உரையாடல் பெட்டியின் Preview 

பகுதியானது சிறப்பு விளைவுகள் அமைக்கப்பட்ட உரையின் முன்னோட்டத்தை காண அனுமதிக்கிறது.  

வழங்கல் பாணி அல்லது வரைகலை பாணியில் உருவாக்கும்போது அல்லது மாற்றங்கள் செய்யும்போது 

இந்த உரையாடல் பெட்டி த�ோன்றும்.

படம் 13.9 உரைக்கு சிறப்பு விளைவுகளை வழங்கும் உரையாடல் பெட்டி 

Position த�ொகுதி:

(Position Tab)

	 உரையை தனிப்பயனாக்க மேம்பட்ட விருப்பங்களை Position த�ொகுதியானது (படம் 13.10) 
க�ொண்டுள்ளது.  உரைக்கு கீழ்க்குறியீடு (Subscript) அல்லது மேல்க்குறியீடு (Super script) களை 

அமைக்க இத்தொகுதியானது பயன்படுகிறது.

படம் 13.10 குறியுருக்களின் நிலைப்பண்புகளை அமைக்க பயன்படும் உரையாடல் பெட்டி
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பத்தியை வடிவூட்டுதல் (Formatting paragraphs)

	 Format→Paragraph என்ற ேதர்வின் மூலமாகவ�ோ அல்லது உரை வடிவூட்டல் கருவிப்பட்டையில் 

உள்ள Paragraph குறும்படத்தினை கிளக் செய்வதன் மூலமாகவ�ோ பத்தி வடிவூட்டல் உரையாடல் பெட்டியை 

பெறலாம். (உரை வடிவூட்டல் கருவிப்பட்டையானது  திரையில் த�ோன்றா விட்டால் View→Toolbars→Text 
formatting என்ற தேர்வின் மூலம் த�ோன்றச் செய்யலாம்) படம் (13.11) ல் பத்தி உரையாடல் பெட்டியானது 

காண்பிக்கப்பட்டுள்ளது.

படம் 13.11 பத்தி வடிவூட்டல் உரையாடல் பெட்டி

உள்தள்ளுதல் மற்றும் இடைவெளித் த�ொகுதி (Indent and spacing Tab)

	 Indent and spacing த�ொகுதியானது 3 பிரிவுகளை க�ொண்டுள்ளது.

•	 Indent: உரையை இடது அல்லது வலது புறமிருந்து உள்தள்ளுவதற்கு Before text  and after text என்ற 

சுழல் பெட்டிகளும், பத்தியின் முதல் வரியை மட்டும் உள்தள்ள First line என்ற த�ோ்வும் பயன்படுகிறது.

•	 Spacing: ஒவ்வொரு பத்திக்கும் முன், பின் உள்ள இடைவெளியை அமைக்க பயன்படுகிறது.

•	 Line Spacing: இரண்டு வரிகளுக்கு இடையேயான இடைவெளியை அமைக்க பயன்படுகிறது.

Alignment த�ொகுதி:

	ப த்தியை இடது, வலது, மைய மற்றும் ந�ோ்த்தி இசைவுகளுக்கு மாற்ற பயன்படுகிறது.  முன்னோட்ட 

பகுதியானது செய்யப்பட்ட மாற்றங்களை காண உதவுகிறது. (படம் 13.12)
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படம் 13.12 இசைவு விருப்பங்களுடன் கூடிய பத்தி உரையாடல் பெட்டி

Tabs த�ொகுதி:

	 தத்தல் நிறுத்தங்களை அமைக்க Tab த�ொகுதியானது (படம் 13.13) பயன்படுகிறது.  ஏற்கனவே 

அமைக்கப்பட்ட தத்தல்  நிறுத்தங்களை நீக்குவதற்கு, பட்டியலில் இருந்து நீக்க வேண்டிய தத்தலை  த�ோ்வு 

செய்து Delete  என்ற ப�ொத்தானை அழுத்த வேண்டும்.  அனைத்து தத்தல் நிறுத்தங்களையும் நீக்குவதற்கு 
Delete All என்ற ப�ொத்தானை த�ோ்ந்தெடுக்கவும்.

படம் 13.13தத்தல் அமைவுகளுடன் கூடிய பத்தி வடிவமைப்பு உரையாடல் பெட்டி.
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எண் வரிசை மற்றும் புல்லட் குறியீடுகளை உருவாக்குதல்:

	ப ட்டியலின் த�ோற்றத்தை தனித்துவமாக்க, பட்டியலில் உள்ள எல்லா உறுப்புகளுக்கும், அல்லது 

ஒரு குறிப்பிட்ட உறுப்பிற்கு புல்லட் அல்லது எண் வரிசையை மாற்றியமைக்க முடியும்.  

	 புல்லட் மற்றும் எண் வரிசை (Bullets and Numbering) உரையாடல் பெட்டியை பயன்படுத்தி 

மாற்றங்களை செய்ய முடியும் Format→Bullets and Numbering என்ற த�ோ்வின் மூலமாக புல்லட் மற்றும் 

எண் வரிசை உரையாடல்  பெட்டியை பெறலாம்.அல்லது வடிவூட்டல் கருவிப்பட்டையில் உள்ள புல்லட் அல்லது 

எண் வரிசை பணிக்குறியை கிளிக்செய்து அணுகலாம்.  (படம் 13.14)

படம் 13.14 புல்லட் மற்றும் எண் வரிசை உரையாடல் பெட்டி.

பயிற்சி -1

•	 8 சில்லுகளைக் க�ொண்ட ஒரு நிகழ்த்துகளை உருவாக்கி பின்வரும் அம்சங்களை ஒவ்வொரு 
சில்லுவிலும் அமைக்கவும்.

•	 வடிவூட்டப்படாத உரையை ஒட்டுதல் 

•	 ஒட்டப்பட்ட உரையை வடிவூட்டுதல் 

•	 சிறப்புக்குறியீடுகளை சேர்த்தல் 

•	 உரையின் பண்புக்கூறுகளைமாற்றுதல்(Font attributes)

•	 எழுத்துருக்களை வடிவூட்டுதல் 

•	 பத்தியை வடிவூட்டுதல் 

•	 புல்லட் மற்றும் எண்வரிசை பட்டியல்களை உருவாக்குதல் 
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13.1.2 படங்கள்,வடிவங்களை சேர்த்தல் மற்றும் வடிவூட்டல் (Inserting and formatting picture)

	 Open office impress ல் ஒரு படத்தை சேர்ப்பதற்கு படத்தை சேர்க்க விரும்பும் இடத்தில் 

செருகுமிடத்தை வைத்து Insert →Picture→ From file  என்ற தேர்வினை click செய்ய வேண்டும்.  (பார்க்க 

படம் 13.15) Open Office impress ஆனது Insert picture என்ற உரையாடல் பெட்டியை த�ோன்றச் செய்யும்.

	 குறிப்பிட்ட க�ோப்புறையில் இருந்து தேவையான படத்தினை தேர்ந்தெடுத்து Open என்ற 

ப�ொத்தானை கிளிக் செய்ய வேண்டும்.  குறிப்பிட்ட இடத்தில் படமானது செருகப்பட்டிருக்கும்.  (பார்க்க படம் 

13.16)

படம் 13.15  Insert பட்டியல் மூலம் படங்களை சேர்ப்பதற்கான த�ோ்வு

படம் 13.16 குறிப்பிட்ட க�ோப்புறையில் இருந்து படங்களை ச�ோ்த்தல்

	ப டங்களை வடிவூட்டல் செய்வதற்கு படத்தின் மீது சுட்டியை வைத்து வலது கிளிக் செய்து த�ோன்றும்  

பட்டியலில் வடிவூட்டல் மாறுதல்செய்ய தேவையான விருப்பத்தை தேர்ந்தெடுக்க வேண்டும்.  த�ோன்றும் 
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தேர்வுகளின் மூலம் Crop,resize, align, arrange, 
flip ப�ோன்ற இன்னும் பல வடிவூட்டல்களை செய்ய 

முடியும்.

13.17 படத்தின் மீது வலது கிளிக் செய்து 

த�ோன்றும் பட்டியல்

வடிவங்களை சேர்த்தல் மற்றும் வடிவூட்டல் 
(Inserting and Formatting shapes) 

	 View→Toolbars→Drawing என்ற 

த�ோ்வின்மூலம் (Drawig Toolbar) வரைவி 

கருவிப்பட்டையை பெறலாம். (பார்க்க படம் 13.18) 

	 இவ்விருப்பமானது ஏற்கனவே 

த�ோ்ந்தெடுக்கப்பட்டிருந்தால் கருவிப்பட்டை 

(Drawing Toolbar) திரையின் அடிப்பகுதியில் 

த�ோன்றும் (பார்க்க படம் 13.19) இருபரிமான 

படங்களைய�ோ அல்லது முப்பரிமாண 

படங்களைய�ோ இதன் மூலம் நாம்  சேர்க்கமுடியும்.

படம் 13.18 வரைவி கருவிப்பட்டையை த�ோன்றச் 

செய்தல்

படம் 13.19 வரைவி கருவிப்பட்டை

13.1.3  அட்டவணை மற்றும் வரைபடங்களை ச�ோ்த்தல்

	 சில்லுவில் அட்டவணையை சேர்க்க பின்வரும் வழிமுறையை பின்பற்றவும்.

	 சில்லுவின் செயல்பகுதியில் அட்டவணையை ஏற்றுக�ொள்ளக்கூடிய சில்லுவை தேர்ந்தெடுக்கவும்.

தேவையெனில் சில்லுவின் வரைநிலையை பயன்படுத்தி அட்டவணைக்கான இடத்தை ஒதுக்கவும். பிறகு 

Table design ஐ தேர்வு செய்யவும்.

	 Task Pane பகுதியில் அட்டவணை வரைநிலையை (Layout) தேர்ந்தெடுக்கவும். Task Pane ஜன்னல் 

திரையானது த�ோன்றாவிட்டால் View→Task Pane என்ற தேர்வின் மூலம் த�ோன்றச்செய்யலாம். 

	 பட்டியல் பட்டையில் உள்ள Insert→Table என்ற த�ோ்வின் மூலம்  த�ோன்றும் பெட்டியில் வரிசை, 

நெடுவரிசைகளின் எண்ணிகையை க�ொடுத்து OK ப�ொத்தானை கிளிக் செய்வதன் மூலம் அட்டவணையை 

உருவாக்கலாம். த�ோன்றும் அட்டவணையானது க�ொடா நிலை வடிவமைப்பு பாணி மற்றும் அமைவு களை 
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பெற்றிருக்கும்.

படம் 13.20 முதன்மை பட்டி மூலம் 

அட்டவணையை உருவாக்குதல்

	 முன் கூட்டியே வடிவமைக்கப்பட்டுள்ள 

அட்டவணை   வடிவமைப்பு வகையில் ஏதேனும் 

ஒன்றை  தேர்வு செய்து  அட்டவணையின்  வண்ண 

அமைவுகளை மாற்றலாம்.

படம் 13.21 வரிசை மற்றும் நெடுவரிசைகளை 

குறிப்பிடுதல்

	 அட்டவணையானது சில்லுவின் 

மையப்பகுதியில் த�ோன்றும். அட்டவணையை 

தேர்வு செய்து (Click செய்து இழுத்து விரும்பிய 

இடத்தில் அமைத்துக் க�ொள்ளலாம்.)

அட்டவணை கருவிப்பட்டை (Table Toolbar) :

	 அட்டவணையை த�ோ்வு செய்தால் 

அட்டவணை கருவிப்பட்டையானது திரையில் 

த�ோன்றும்.  தேவையெனில் View→Toolbars 
→Table என்ற த�ோ்வின் மூலம் த�ோன்றச் 

செ  ய ்யலா   ம் .

	 க�ொடா நிலையாக இது மிதவை வகை 

கருவிப்பட்டை ஆகும்.  ஆனால் நாம் விரும்பியவாறு 

ஜன்னல் திரையின் ஓரத்தில�ோ அல்லது 

பணிப்பகுதியின் மேல்புறத்தில�ோ இழுத்து 

அமைத்துக் க�ொள்ளலாம்.

படம் 13.22 அட்டவணை வடிவூட்டல் கருவி பட்டை
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1 Create Table 7 Merge Cells 13 Insert Row

2 Line Style 	 8 Split Cells 	 14 Insert Column

3 Line Color (border) 9 Optimize 15 Delete Row

4 Borders 10 Top alignmen 16 Delete Column

5 Area style filling 11 Center alignment 17 Table design

6 Available fillings 12 Bottom alignment 18 Table properties

அட்டவணை கருவிப்பட்டை

	 அட்டவணை கருவிப்பட்டையானது 

அட்டவணையைக் கையாள்வதற்குத் தேவையான 

பெரும்பாலான கருவிகளை க�ொண்டுள்ளது.

அட்டவணையை நீக்குதல்

	 அட்டவணையை த�ோ்ந்தெடுத்து Delete 
என்ற சாவியை அழுத்தினால் அட்டவணையானது 

நீக்கப்படும்.

வரைபடங்களை சேர்த்தல்:

	 Insert→chart என்ற தேர்வானது 

வரைபடத்தை உருவாக்க பயன்படுகிறது.

	 Insert→chart என்ற தேர்வைய�ோ 

அல்லது செந்தரக் கருவிப்பட்டையில் உள்ள 
Insertchart என்ற பணிக்குறியைய�ோ கிளிக் 

செய்யவேண்டும்.  மாதிரி தரவுகளுடன் கூடிய 

வரைபடமானது த�ோன்றும். (பார்க்க படம் 

13.23) மாதிரி தரவுகளுடன் உருவாக்கப்பட்ட 

வரைபடத்தின் மீது சுட்டியை வைத்து வலது 
click செய்து த�ோன்றும் பட்டியலில் Chart data 
table என்ற விருப்பத்தை தேர்வு செய்யவும். முன் 

மாதிரி தரவுகளுடன் கூடிய அட்டவணையானது 

திரையில் த�ோன்றும். த�ோன்றும் வரைபடத் தரவு 

அட்டவணையில் (Chart data table) உம்முடைய 

தேவைக்கு ஏற்றாற்போல் தரவுகளை உள்ளிடவும்.  
(படம் 13.24)

படம்  13.23 மாதிரி தரவுகளுடன் கூடிய 

வரைபடம்

படம் 13.24 வலது click செய்து chart data table 

விருப்பத்தை தேர்ந்தெடுத்தல்

	பல்வே று வகையான வரைபட வகைகள் 

மற்றும் வேறுபட்ட அமைவுகள் க�ொண்ட ஜன்னல் 

திரை த�ோன்றும்.  ஏதேனும் ஒரு வரைபட வகையை 

த�ோ்வு செய்யவும். (படம் 13.26)
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படம் 13.25 வரைபட தரவு அட்டவணையில் தரவுகளை மாற்றுதல்

படம்13.26 இரு பரிமாண வரைபட வகைகளைக் க�ொண்ட உரையாடல் பெட்டி.

13.1.4 மீத்தொடுப்புகளை உருவாக்குதல்:

	 மீத்தொடுப்பினை உருவாக்க அல்லது மீத்தொடுப்பின் த�ோற்றத்தினை தனிப்பயனாக்க பட்டியல் 

பட்டையில் இருந்து Insert →Hyperlinks என்ற தேர்வினை கிளிக் செய்ய வேண்டும். படம் 13.27 ல் 

உள்ளவாறு உரையாடல் பெட்டியானது த�ோன்றும்.
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படம்  13.27 மீத்தொடுப்பினை உருவாக்கும் உரையாடல் பெட்டி

மீத்தொடுப்புகளை உருவாக்கும் உரையாடல் பெட்டி

	 ஜன்னல் திரையின் இடது புறத்தில் 

த�ோன்றும் நான்கு விதமான மீத்தொடுப்புகளில் 

ஒன்றை தேர்வு செய்க.

•	 Internet : வலை தள முகவரி ப�ொதுவாக 
http:// என துவங்கும்.

•	 Mail & News : எடுத்துக்காட்டாக மின்னஞ்சல் 

முகவரி

•	 Document : வேற�ொரு ஆவணத்திற்கு 

மீத்தொடுப்பை உருவாக்குதல் (அல்லது) 

அதே நிகழ்த்துதல் க�ோப்பில் உள்ள மற்றொரு 

சில்லுவிற்கு மீத்தொடுப்பு உருவாக்குதல்

•	 New Document : மீத்தொடுப்பானது புதிய 

ஆவணத்தை உருவாக்கும்.

13.1.5 ஒலி, ஒளிக் காட்சிகளைச் சேர்த்தல் :

	 ஓபன் ஆபீஸ் இம்ப்ரஸ் ஆனது ஒலி 

மற்றும் ஒளிக்காட்சிகளை சில்லுவில் சேர்க்க 

வழி செய்கிறது. Insert→Movies and Sound 

என்ற தேர்வின் மூலம் நிகழ்த்துதலில் ஒலி & 

ஒளிக்காட்சிகளை சேர்க்கலாம் (பார்க்க படம் 
13.28)

படம் 13.28 ஒலி & ஒளிக் காட்சிகளை சேர்க்க 

பயன்படும் தேர்வு
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படம் 13.29 க�ோப்புறையிலிருந்து ஒளி மற்றும் ஒலி காட்சிகளை தேர்வு செய்தல்.

	 உருவப்படங்களை சேர்ப்பது ப�ோலவே, 

த�ோன்றும் உரையாடல் பெட்டியில் இருந்து 

தேவையான ஒலி அல்லது ஒளிக்காட்சியை 

தேர்வு செய்து OPEN  என்ற ப�ொத்தானை கிளிக் 

செய்யவும். படம் 13.29 ல் உள்ளபடி தேர்வு செய்த 

ஒலி அல்லது ஒளிக்காட்சியானது சில்லுவில் 

த�ோன்றும் நிகழ்த்துதலை வழங்கும்போது 

சில்லுவின் மீதுள்ள ஒலி அல்லது ஒளிக்காட்சியின் 

மீது சுட்டியை வைத்து Click செய்தால் அது 

இயங்க துவங்கும்.

13.1.6 சில்லுவில் சேர்க்கபட்ட ப�ொருள்களுக்கு 

அசைவூட்ட விளைவுகளை வழங்குதல் 

•	 குறிப்பிட்ட சில்லுவை Normal View முறையில் 

த�ோன்ற செய்யவும்.

•	 சில்லுவின் மீதுள்ள ப�ொருள்களுள் 

அசைவூட்டம் வழங்கப்பட வேண்டிய  ப�ொருளை 

தேர்வு செய்யவும் 

•	 பணிச்சாளரத்தில் உள்ள (Task Pane) custom 
animation த�ொகுதியை  தேர்வு செய்யுவும்.

ADD என்ற ப�ொத்தானை  கிளிக் செய்யவும். 

அசைவூட்ட விளைவுகள் உள்ள உரையாடல் 

பெட்டியானது த�ோன்றும்.

•	 உரையாடல் பெட்டியில் உள்ள ஒரு 

த�ொகுதியில் இருந்து அசைவூட்ட விளைவை 

தேர்ந்தெடுக்கவும். மேலும் அதன் வேகம் 

(அல்லது) கால அளவை தேர்வு செய்யவும்.

•	 சில்லுவின் மீதுள்ள ப�ொருளானது திரையில் 

த�ோன்றும் ப�ோது அதற்கு அசைவூட்ட 

விளைவுகளை EFFECT த�ொகுதியிலிருந்து 
FLY IN (or) DISSOLVE in ப�ோன்ற 

விளைவுகளை தேர்ந்தெடுக்கவும்.

•	 Emphasis த�ொகுதியினை பயன்படுத்தி 

சில்லுவின் மீதுள்ள உரையின் வண்ணங்களை 

மாற்றக் கூடிய விளைவுகளையும் அல்லது 

உரையானது பின்னுவது ப�ோன்ற சிறப்பு 

விளைவுகளையும் அமைக்க முடியும்.

•	 Exit த�ொகுதியினை பயன்படுத்தி 

சில்லுவின் மீதுள்ள ப�ொருளானது சில்லுக் 

காட்சியில் திரையை விட்டுச் செல்லும் ப�ோது 

அப்பொருளுக்கு அசைவூட்ட விளைவுகளை 

வழங்க முடியும்
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படம் 13.30 பணிச்சாளரத்தில் உள்ள தனிப்பயன் 

பெட்டி

படம் 13.31 தனிப்பயன் அசைவூட்டலுக்கான 

உரையாடல் பெட்டி

•	 சில்லுவின் மீதுள்ள ப�ொருளானது 

நகரும்போது  நேர்க் க�ோட்டில�ோ (அல்லது) 
வளைவுகளுடன�ோ நகர வேண்டும் எனில் 

MOTION PATH த�ொகுதியில் இருந்து 

அசைவூட்ட விளைவுகளை தேர்வு செய்.

•	 OK ப�ொத்தானை அழுத்தி விளைவுகளை 

சேமித்து மீண்டும் CUSTOM ANIMATION 
த�ொகுதிக்கு திரும்பலாம்.

•	 அசைவூட்ட விளைவானது எவ்வாறு துவங்க 

வேண்டும் என்பதையும், அதன் வேகத்தை 

மாற்றுதல், மேலும் கூடுதலான பண்புக் 

கூறுகளையும் Slide Transition பகுதியில் 

தேர்வு செய்யலாம்.

•	 தேர்வு செய்யப்படும் ப�ொருளுக்கு தகுந்தவாறு 

த�ோன்றும் விருப்பங்களானது மாறும். 
(எ.கா) படம் மற்றும் உரையானது வெவ்வேறு 

வகையான Emphasis விருப்பங்களைக் 

க�ொண்டிருக்கும்.

அசைவூட்ட விளைவுகளை துவங்குதல் :

	 அசைவூட்ட விளைவுகளை துவங்க மூன்று 

விதமான வழிமுறைகள் உள்ளன.

•	 On Cilck : அசைவூட்டமானது 

சுட்டியை அடுத்து கிளிக் செய்யும் வரை 

நி று த்த  ப ்ப ட் டி ரு க் கு ம்

•	 WITH PREVIOUS : இம்முறையில் 

அசைவூட்டமானது முந்தைய அசைவூட்டம் 

இயங்கும் அதே நேரத்தில் இயங்கும்

•	 AFTER PREVIOUS : இம்முறையில் முந்தைய 

அசைவூட்டமானது முடிவடைவதைத் 

த�ொடர்ந்து இது இயங்கும்

13.2 சில்லுகளுக்கு மாற்று விளைவுகளை 
வழங்குதல்

	 சில்லு மாற்று விளைவுகள் என்பது 

நிகழ்த்துதலில் ஒரு சில்லுவானது மறைந்து 

அடுத்த சில்லு திரையில் த�ோன்றும் ப�ோது 

அச்சில்லுவிற்கு Roll Down from top, Fly in from 
Left ப�ோன்ற த�ோற்ற விளைவுகளை வழங்கும் 

மு றையா    கு ம் .

	 இவை சில்லுவின் மாற்றத்தின்போது 

அவைகளுக்கு சிறந்த த�ோற்ற விளைவுகளை 

வ ழ ங் கு கி ன ்ற ன .
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	 Slide sorter த�ோற்ற முறையில�ோ 

அல்லது Normal த�ோற்ற முறையில�ோ 

சில்லுகளுக்கு மாற்ற விளைவுகளை சேர்க்கலாம். 

தேர்ந்தெடுத்த விளைவின் செயல்பாட்டைக் 

காண, Normal த�ோற்ற (Normal View) 
முறையில் இருந்து க�ொண்டு பணிப்பலகையில் 
(Task Pane) உள்ள Slide Transition என்ற 

த�ொகுதியில் AUTOMATIC PREVIEW என்ற 

தேர்வுப்பெட்டியை தேர்வு செய்ய வேண்டும்.

	 நிகழ்த்துதலில் உள்ள அனைத்து 

சில்லுகளுக்கும் ஒரே சில்லு மாற்ற விளைவை 

வழங்க முடியும். மேலும் ஒரு சில்லுவிற்கு பல 

மாற்ற விளைவுகளைய�ோ அல்லது ஒவ்வொரு 

சில்லுவிற்கும் ஒவ்வொரு மாற்ற விளைவுகளைய�ோ 

வழங்க முடியும்.

சில்லுவிற்கு மாற்ற விளைவுகளை வழங்குதல்

•	 பணிப்பலகையில் இருந்து (Task Pane) Slide 
Transition என்பதை தேர்வு செய்யவும் (படம் 
13.32)

•	 Slide Pane அல்லது Slide Sorter காட்சி 

முறையில் இருந்தோ மாற்ற விளைவுகளை 

வழங்க வேண்டிய சில்லுவை தேர்வு செய்யவும்

•	 apply to all slides என்ற விருப்பத்தை முதலில் 

தேர்ந்தெடுக்க தேவையில்லை.

•	 சில்லுவிற்கான மாற்ற விளைவுகளை 

தேர்ந்தெ      டு க ்க வு ம்

•	 தேர்ந்தெடுக்கப்பட்ட மாற்ற விளைவின் 

வேகத்தை மாற்றுதல் அல்லது 

ஒலிக்கோப்பினை இணைத்தல் ப�ோன்ற 

அமைவுகளை MODIFY Transition என்ற 

பகுதியில் செய்யலாம்

•	 ஒலிக்கோப்புகள் பட்டியலில் இருந்து ஒரு ஒலிக் 

க�ோப்பினை தேர்வு செய்யலாம். இப்பொழுது 
THE LOOP UNTIL THE NEXT SOUND 
என்ற தேர்வுப்பெட்டியானது செயல் நிலைக்கு 

(ACTIVE) மாறும். இத்தேர்வுப்பெட்டியை 

தேர்வு செய்தால் இயங்கிக் க�ொண்டிருக்கும் 

ஒலிக்கோப்பானது அடுத்த ஒலிக்கோப்பு 

துவங்கும் வரை மீண்டும் மீண்டும் 

த�ொடர்ச்சியாக இயங்கும்

•	 அடுத்த சில்லுக்காட்சியானது எப்போது 

த�ோன்ற வேண்டும் என்பதை தேர்வு செய்க 
(manually – சுட்டெலியை click செய்யும்போது) 
அல்லது automatically தானியங்கி முறையை 
(automatically) தேர்ந்தெடுத்தால் ஒரு 

சில்லுக் காட்சியானது திரையில் எவ்வளவு 

நேரம் த�ோன்ற வேண்டுமென்பதை 

அதாவது அடுத்த சில்லுவானது தானாக 

த�ோன்றுவதற்கு தேவையான கால அளவை 

குறிப்பிட வேண்டும்.

•	 நீங்கள் தேர்வு செய்த விளைவுகள் அனைத்தும் 

எல்லா சில்லுகளுக்கும் வர வேண்டுமெனில் 
APPLY TO ALL SLIDES என்ற ப�ொத்தானை 

கிளிக் செய்யவும்.

•	 மாற்ற விளைவுகளை முன்னோட்டமாக 

பார்ப்பதற்கு PLAY என்ற ப�ொத்தானை 

அ ழு த்த  வு ம் .

•	 நடப்பு சில்லுவின் இருந்து நிகழ்த்துதலை 

துவங்க Slide Show என்ற ப�ொத்தானை கிளிக் 

செய்யவும்.
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படம்13.32 சில்லு மாற்று விளைவுகளுக்கான 

பெட்டி

சில்லு மாற்ற விளைவுகளை நீக்குதல்

	தேவையான  சில்லுவை தேர்ந்தெடுக்கவும் 

	ப ணிச்சாளரத்தில் உள்ள Slide 
Transition பெட்டியில் த�ோன்றும் பட்டியலில் 

இருந்து NoTransition என்பதை 

தேர்ந்தெடுக்கவும்.

	 நிகழ்த்துதலில் உள்ள அனேக 

சில்லுகளுக்கு ஒரே மாதிரியான மாற்று 

விளைவுகளையும் சில சில்லுகளுக்கு 

வேறுமாதிரியான மாற்று விளைவுகளை வழங்க 

விரும்பினால், ஒரே மாதிரியான விளைவை எல்லா 

சில்லுகளுக்கும் அமைத்து விட்டு, பின்பு 

தேவையான சில்லுவை தேர்ந்தெடுத்து வேறுபட்ட 

மாற்று விளைவுகளை வழங்குவது சுலபமான 

வழியாகும்.

13.3 நிகழ்த்துதலை துவங்குதல் – கட்டுப்படுத்துதல் 

– சுட்டெலியின் மூலம் அல்லது Timer மூலமாக.

நிகழ்த்துதலை துவங்குதல்.

•	 Slide show→Slide show என்ற தேர்வின் 

மூலம் நிகழ்த்துதலை துவங்கலாம். (பார்க்க 

படம் 13.33)

•	 நிகழ்த்துதல் கருவிப்பட்டையில் உள்ள 

Slide show குறும்படத்தை கிளிக் செய்தும் 

துவங்கலாம் (பார்க்க படம் 13.34)

•	 F5 ப�ொத்தானை அழுத்தியும் துவங்கலாம்.

படம் 13.33 நிகழ்த்துதலை துவங்குதல்
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படம்13.34  Slideshow குறும்படம் மூலம் நிகழ்த்துதலை துவங்குதல்

•	 நிகழ்த்துதலில் சில்லு மாற்றமானது தானமைவாக (Automatically) அமைக்கப்பட்டால் 

குறிப்பிடப்பட்டுள்ள நேரத்திற்கு பிறகு சில்லு மாற்றம் நிகழும்.

•	 சில்லு மாற்றமானது சுட்டெலியின் மூலம் கட்டுப்படுத்தப்பட்டிருந்தால்  கீழ்கண்ட வழிமுறைகளில் 

ஏதேனும் ஒன்றின் மூலமாக ஒரு சில்லுவில் இருந்து மற்றொன்றுக்கு மாறலாம்

•	 விசைப்பலகையில் உள்ள நகர்வு ப�ொத்தான்கள் மூலம் (arrow keys) அடுத்த சில்லுவிற்கோ அல்லது 

முந்தைய சில்லுவிற்கோ மாறலாம்.

•	 சுட்டியின் ப�ொத்தானை அழுத்தி அடுத்த சில்லுவிற்கு மாறலாம்.

•	 Space bar ப�ொத்தானை அழுத்தி அடுத்த சில்லுவிற்கு மாறலாம்

•	 கடைசி சில்லு காட்சிக்கு அடுத்து செல்ல முயன்றால் CLICK TO EXIT PRESENTATION என்ற 

செய்தியானது த�ோன்றும். சுட்டியை CLICK செய்தோ அல்லது விசைப்பலகையில் உள்ள ஏதேனும் ஒரு 

ப�ொத்தானை அழுத்துவதன் மூலம் நிகழ்த்துதலை விட்டு வெளியேறலாம்.

•	 சில்லுக் காட்சியை விட்டு இடையில் வெளியேற அல்லது சில்லுக் காட்சி முடிந்த பின்பு வெளி வர Esc 
சாவியானது பயன்படுகிறது.

நினைவில் க�ொள்க :

•	 சில்லுவை சேர்ப்பதற்கு – INSERT  →  SLIDE

•	 சில்லுவை நீக்குவதற்கு – EDIT  →   DELETE SLIDE

•	 சில்லுக்காட்சியை துவங்குவதற்கு – SLIDESHOW    →  SLIDESHOW

•	 நிகழ்த்துதலை சேமிக்க – FILE  →   SAVE

•	 SLIDE MASTER பார்க்க – VIEW  →   MASTER  →   SLIDE MASTER

•	 வரைதல் கருவிகளுடன் கூடிய கருவிப்பட்டையை த�ோற்றுவிக்க – VIEW → TOOLBARS      
→DRAWING

•	 படங்களை சேர்ப்பதற்கு – INSERT → PICTURE → FROM FILE

•	 ஒலி மற்றும் ஒளிக் காட்சிகளை சேர்க்க – INSERT→ MOVIE AND SOUND
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மதிப்பீடு

பகுதி –அ

பின்வரும் வினாக்களுக்கு சரியான விடையை தேர்ந்தெடுத்து எழுதவும்.

1)	 நிகழ்த்துதலில் புதிய சில்லுவை உருவாக்கும்போது அது க�ொடா நிலையாக என்ன வரைநிலையுடன் 
த�ோன்றும்?

	 அ) காலி நிகழ்த்துதல் (Blank slide Layout) வரை நிலையுடன்

	 ஆ)  தலைப்புடன் கூடிய (TITLE slide Layout) வரை நிலையுடன்

	 இ)  தலைப்பை மட்டும் க�ொண்ட (TITLE only Layout) வரை நிலையுடன்

	 ஈ)  தலைப்பு மற்றும் உள்ளடக்கத்தை க�ொண்ட  (Title and Content) வரை   நிலையுடன்

2)	 பின்வருவனவற்றுள் எது நிகழ்த்துதலில் முன்கூட்டியே வடிவமைக்கப்பட்ட வரை நிலை இல்லை ?
	 அ) முக்கிய உள்ளடக்க அமைப்பு (Main Content Layout)
	 ஆ) தலைப்பு, 6 உள்ளடக்க அமைப்பு (Title, 6 Content Layout)
	 இ)  காலி சில்லுவுடன் கூடிய வரை நிலை(Blank slide Layout)
	 ஈ)  தலைப்பு, 2 உள்ளடக்க அமைப்பு (Title, 2 Content Layout)

3)	 உதவி (HELP) பட்டியலில் உள்ள EXTENTED HELP என்ற விருப்பத்தின் பயன் யாது?

	 அ) விரிவான கருவி உதவிக்குறிப்பு தகவல்

	 ஆ) குறிப்பு வழங்கும் ஜன்னல் திரையின் அளவை மாற்ற

	 இ)  அடிக்கடி கேட்கப்படும் கேள்விகளை (FAQ) இயக்குவதற்கு

	 ஈ)  அடிக்குறிப்பினை உருவாக்குவதற்கு

4)	 உரைவடிவமைப்பு செய்ய பயன்படும் குறுக்குவழி சாவி எது ?

	 அ)  F10		  ஆ)  F7		 இ)  F11		  ஈ)  F5

5)	 நிகழ்த்துதலில் கூடுதலாக சில்லுவை சேர்க்கும்போது, சில்லுவில் த�ோன்றும் த�ொடாநிலை வரை 
நிலை எது?

	 அ)கால நிகழ்த்துதல் சில்லு வரைநிலை

	 ஆ)தலைப்புடன் கூடிய சில்லு வரைநிலை

	 இ)  தலைப்பு, 6 உள்ளடக்கத்துடன் கூடிய வரைநிலை

	 ஈ)  மையப்படுத்திய உரையுடன் கூடிய வரைநிலை

6)	 படத்தில் உள்ள குறும்படத்தின் பெயர் யாது?

	 அ) புதிய நிகழ்த்துதலை உருவாக்கல்			   ஆ) புதிய வரைநிலையை உருவாக்கல்

	 இ) கூடுதலாக புதிய சில்லுகளை உருவாக்குதல்		 ஈ) மேற்கண்ட ஏதுமில்லை

7)	 கூடுதலாக உருவாக்கப்படும் சில்லுகளில் எந்த கூறானது இடம் பெறாது ?

	 அ)Insert Chart		  ஆ)Insert Movie	 இ)  Insert Picture	 ஈ)  Insert Grid

8)	 நிகழ்த்துதலை துவக்க பயன்படும் Slide show தேர்வானது எந்த பட்டியல் பட்டையில் இடம்பெறும் ?

	 அ)Toolbar	 ஆ)Menu bar		  இ)  Navigation bar	 ஈ)  Sliding Tool bar
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பகுதி – ஆ

பின்வரும் வினாக்களுக்கு விடையளி

1)	 தானியங்கு தகவலை மீட்டு சேமித்தல் முறை (Save Autorecovery information) பற்றி நீ அறிந்த்து 
யாது ?

2)	 விரிவாக்கப்பட்ட குறிப்புகள் (Extented TIPS) – வரையறு

3)	 முன்கூட்டியே வடிவமைக்கப்பட்டுள்ள வரைநிலைகளைப் பட்டியலிடு

4)	 Slide Master – வரையறு

5)	 நிகழ்த்துதலை ஆதரிக்கும் க�ோப்புகளின் வகைகளை பட்டியலிடு

பகுதி – இ

பின்வரும் வினாக்களுக்கு விடையளி

1)	 நிகழ்த்துதலில் முதல் சில்லுவை உருவாக்கும் வழிமுறைகள் யாவை ?

2)	 நிகழ்த்துதலில் ஒரு சில்லுவை நீக்கும் வழிமுறை யாது?

3)	 நிகழ்த்துதல் க�ோப்பினை எவ்வாறு சேமிப்பாய்?

4)	 Master slide – என்பதை வரையறு

பகுதி – ஈ

பின்வரும் வினாக்களுக்கு விடையளி

1)	 நிகழ்த்துதலில் உள்ள வரைகலை ப�ொருள்கள் பற்றி (Graphics Objects) விரிவாக விவரிக்கவும்.

2)	ப ல்லூடக க�ோப்புகளை நிகழ்த்துதலில் பயன்படுத்தும் வழிமுறைகளை விளக்குக

3)	 நிகழ்த்துதலில் Master Page-ஐ பயன்படுத்துவதால் ஏற்படும் நன்மைகளைப் பட்டியலிட்டு விவரி?

4)	 பள்ளி ஆண்டு சாதனை பற்றிய நிகழ்த்துதலை உருவாக்கி கீழ்காணும் செயல்பாட்டை செய்க
	 1)	 தலைப்பு வரைநிலையுடன் கூடிய (TITLE SLIDE LAYOUT) முதல் சில்லுவாக சேர்த்தல்
	 2) 	� கூடுதல் சில்லுகளை உருவாக்கி அதில் பள்ளியின் சாதனை பற்றிய புகைப்படங்கள், 

ஒளிக்காட்சிகள் ஆகியவற்றை சேர்த்தல்
	 3) 	 சில்லுகளை நீக்குதல் மற்றும் மறுசீரமைத்தல் செயல்பாடுகளை செய்யவும்.
	 4) 	 இறுதியாக சில்லுக்காட்சியை இயக்கி நிகழ்த்துதலை துவங்கவும்.

ச�ொற்களஞ்சியம்

1. Auto recovery : பாதிக்கப்பட்ட க�ோப்புகளை தாமாகவே மீட்டெடுத்தல்

2. Layout : முன்கூட்டியே வடிவமைக்கப்பட்ட மாதிரி

3. Right Click : ஒழுங்குபடுத்தப்பட்டுள்ளதை மறுசீரமைத்தல்

4. Rearrange : முன்கூட்டியே பின்னணி வடிவமைக்கப்பட்ட முதன்மை சில்லு ஆகும்

5. Master slide : முன்கூட்டியே பின்னணி வடிவமைக்கப்பட்ட முதன்மை சில்லு ஆகும்

6. Slide Masters : முன்கூட்டியே த�ொகுக்கப்பட்ட 28 சில்லுகளைக் க�ொண்ட 
த�ொகுப்பாகும்.
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